AUTOUR DE LA FOURMI MESSOR BARBARUS

Pour les passionnés de l'espèce
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Pas d'évolution larvaire

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Shinitenshi



Nombre de messages : 11
Age : 32
Localisation : Quebec
Date d'inscription : 10/11/2010

MessageSujet: Pas d'évolution larvaire   Jeu 02 Juin 2011, 04:40

Salut à tous,

Voilà, je me demandais si c'est normal que je m'inquiète sur la fécondité de ma gyne Messor barbarus... ? Le problème, c'est que j'ai sorti ma gyne de diapause le 23 décembre. Elle avait commencé à pondre ses premiers œufs le 27 janvier. Et puis, il y a eu un accident au mois d'avril... elle a perdu ses œufs lorsque j'ai dû la transférer d'urgence de tube il y a 1 mois et demi, car elle s'était prise dans des fils de coton.. Il lui restait qu'un oeuf... Mais elle s'est remise à pondre quelques jours après. Maintenant, elle à une grappe d'oeuf d'envieront une dizaine. Elle continue à pondre en bonne quantité. Juste aujourd'hui, elle a pondu deux autres oeufs devant mes yeux. Mais toujours pas de larves... Est-ce normal que cela prenne du temps comme cela ? Je la chauffais à environ 28 degrés le jour et la nuit, ça descend à environ 22 degrés. Depuis quelques jours, la température monte jusqu'a 31 ou 32 degrés. Les oeufs sont de couleur blanc et non transparente. Certains sont plus gros que d'autre. Alors, voilà... Est-ce déjà arrivé à quelqu'un que sa gyne prenne autant de temps à faire des larves ?

Merci de prendre le temps de me lire Smile

Voici quelques photos prises durant la nuit. Désolé pour la qualité....





Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gregoire



Nombre de messages : 79
Age : 19
Localisation : Limoge
Date d'inscription : 20/12/2010

MessageSujet: Toujours pas de larves...   Jeu 02 Juin 2011, 09:16

- Moi, il m'est arrivé la même chose avec le coton et les œufs et puis au bout de 1 mois c'est partit cheers mais pour toi c'est vrai que ça fait longtemps.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Robert,Helsen
Admin
avatar

Nombre de messages : 1788
Localisation : Ronse / Renaix (Belgique)
Date d'inscription : 27/07/2007

MessageSujet: Re: Pas d'évolution larvaire   Jeu 02 Juin 2011, 13:21

- En fait, j’ai le même problème avec mes dernières acquisitions…deux gynes extra rouges. (Disons acheter pour tel car la tienne me semble plus colorée de rouge que les miennes). Voici un de mes commentaires sur mon blog : http://messorbe.canalblog.com/archives/2011/06/01/index.html
- Je trouve que la sortie de la diapause, donc le 23 décembre, me semble assez précoce : il serait judicieux de le faire deux mois plus tard. Un réveil prématuré et sous une température élevée cause plus de préjudices que d’avantages. Rappelons que les pontes se produisent dans la partie la plus fraîche et la plus humide de la fourmilière. Je suppose que le vendeur de mes gynes à fait la même erreur et que le « boost » inutile du début de l’année en subit actuellement les conséquences. Il est vrai que, pour toi, le transfert n’a pas été favorable à l’évolution du couvain, cependant, en ce qui me concerne il n’y a eu aucun déménagement ni aucune vibration. J’aimerais savoir, si depuis les premières pontes du début de cette année, si aucune évolution des œufs n’a pu être observée ? (Larves du premier stade de la métamorphose) et conjointement la provenance de la gyne (si tu le veux bien). Soit, je ne crois pas qu’il a lieu de paniquer… mais je comprends tes inquiétudes !!!
A+bob Wink

_________________
Robert
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://messorbarbarusbob.naturalforum.net
Shinitenshi



Nombre de messages : 11
Age : 32
Localisation : Quebec
Date d'inscription : 10/11/2010

MessageSujet: Re: Pas d'évolution larvaire   Jeu 02 Juin 2011, 15:18

Ouias, c'est le vendeur qui me l'avait vendu qui m'a dit de la sortir autour du 25 décembre... Je trouvais cela tôt, mais je suis débutante et je ne voulais pas faire de gaffes... Je n'ai pas vraiment remarqué d'évolution durant les premières pontes, à part que les oeufs grossissaient un peu. Je vais attendre encore 2 semaines. Je sais qu'elle semble plus active que d'habitude pour pondre, je me demande si c'est bon signe ? Sinon pour le moment pas de larves... Je vais continuer à garder cela à l'oeil. Ce que je trouve agaçant, c'est de devoir changer l'eau du tube, car elle diminue très rapidement, surtout depuis le mois de décembre (cela fait 4 fois).
Merci, Robert, pour ta réponse, j'ai peut-être une gyne qui prend du temps... Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Robert,Helsen
Admin
avatar

Nombre de messages : 1788
Localisation : Ronse / Renaix (Belgique)
Date d'inscription : 27/07/2007

MessageSujet: Re: Pas d'évolution larvaire   Jeu 02 Juin 2011, 19:10

- Une sortie précoce de la diapause est, selon moi, préjudiciable principalement (ou seulement) pour une reine primaire, par la suite un simple ralentissement suffit amplement. D’autre part, plus inquiétant, c’est le passage de l’œuf au stade de larve qui me semble être assez long (trop long), voire même assez inquiétant. (dsl). J’espère qu’elle est fécondée !!! Cependant, la diminution rapide de l’eau dans le tube à essai pourrait laisser croire que l’humidité y soit parfois déficiente ce qui entrave le bon développement du couvain. Je suis même assez étonné que celui-ci n’est pas dévoré afin d’équilibrer le manque de liquide (déshydratation lente). Je crois qu’il faudrait que tu changes certains critères de conception du tube à essai. Je suppose que les bouchons d'ouate ne sont pas assez compressés. Il y a une évaporation trop importante au niveau du bouchon extérieur et la partie d’eau pourrait être aussi trop faible. En résumer, il faudrait revoir utilisation correcte de la masse d’ouate employée, ce qui n’est pas facile sans avoir réalisé quelques tests au préalable. A+bob Wink

_________________
Robert


Dernière édition par Robert,Helsen le Ven 03 Juin 2011, 17:55, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://messorbarbarusbob.naturalforum.net
cryx

avatar

Nombre de messages : 310
Age : 33
Localisation : Toulon
Date d'inscription : 24/05/2009

MessageSujet: Re: Pas d'évolution larvaire   Ven 03 Juin 2011, 00:27

A savoir que parmi les nombreuses gynes récoltées de l'automne dernier, nous en avons avec ouvrières, avec larve, ou juste avec oeufs. Les stades d'avancée étant donc très variable alors qu'elles ont été stoqué dans des conditions identiques.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Shinitenshi



Nombre de messages : 11
Age : 32
Localisation : Quebec
Date d'inscription : 10/11/2010

MessageSujet: Re: Pas d'évolution larvaire   Ven 03 Juin 2011, 16:22

Bon... Bien je vais encore attendre. Sinon, je vais devoir me trouver une autre gyne... Je vais lui laisser encore un gros mois.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Robert,Helsen
Admin
avatar

Nombre de messages : 1788
Localisation : Ronse / Renaix (Belgique)
Date d'inscription : 27/07/2007

MessageSujet: Re: Pas d'évolution larvaire   Ven 03 Juin 2011, 17:33

cryx a écrit:
à savoir que parmi les nombreuses gynes récoltées de l'automne dernier, nous en avons avec ouvrières, avec larves, ou juste avec oeufs. Les stades d'avancée étant donc très variable alors qu'elles ont été stockées dans des conditions identiques.
Peut-être, quoique (selon mes expériences) les cycles de ponte sont assez proche et précis. Cette année, j’ai observé 30 princesses (donc non fécondées), toutes placées dans des tubes à essai classiques confinées au même endroit. La première pondit le 26 février et la toute dernière (donc la 30ième ) le 19 mars, ceci ne représente qu’à peine une vingtaine de jours ! (À noter aussi qu’elles ne sont nées le même jour). Les gynes fécondées sont moins précoces et pondent une quantité moindre que leurs sœurs non fécondées. Soit…cependant, pour notre amie du Québec, elle observe une ponte le 27 janvier pour ne pas obtenir de larves quatre mois plus tard !!! Sans dramatiser le problème, il y a de quoi être inquiet…non ?
A+bob Wink

_________________
Robert
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://messorbarbarusbob.naturalforum.net
Contenu sponsorisé




MessageSujet: Re: Pas d'évolution larvaire   

Revenir en haut Aller en bas
 
Pas d'évolution larvaire
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» évolution du 500l.
» évolution de la couleur d'un siamois (de même pour les modèles himalayen)
» évolution d'un 250L eau douce
» Mes Clydesdales (+l'évolution d'Emmy) new p.5
» Border chien sanitaire, évolution [vidéo]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
AUTOUR DE LA FOURMI MESSOR BARBARUS :: LA FOURMI MESSOR BARBARUS :: 4. L'ELEVAGE EN PRATIQUE :: 4.10 Fécondation / Ponte-
Sauter vers: