AUTOUR DE LA FOURMI MESSOR BARBARUS

Pour les passionnés de l'espèce
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Ma gyne ne pond pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gregoire



Nombre de messages : 79
Age : 19
Localisation : Limoge
Date d'inscription : 20/12/2010

MessageSujet: Ma gyne ne pond pas    Lun 20 Déc 2010, 16:52

Bonjour , j'ai acheté une gyne M.barbarus il y a 3 mois et je l'ai mise en diapause (14°c) puis il y a 7 jours, petit à petit ,je l'ai sorti de la diapause. Température depuis 6 jours 28°c . Elle est sur une étagère dans le noire et elle ne pond pas !

Quelqu'un pourrait me dire pourquoi et comment la faire pondre Question
merci
No Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cryx

avatar

Nombre de messages : 310
Age : 33
Localisation : Toulon
Date d'inscription : 24/05/2009

MessageSujet: Re: Ma gyne ne pond pas    Lun 20 Déc 2010, 17:58

T'es pas un peu décalé dans ta diapause là ? Réveil en décembre ? Et un début de diapause un petit peu tôt aussi en octobre.
J'aurai plutôt fait novembre -mars pour se rapprocher de ce qui se fait dans la nature.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gregoire



Nombre de messages : 79
Age : 19
Localisation : Limoge
Date d'inscription : 20/12/2010

MessageSujet: Re: Ma gyne ne pond pas    Lun 20 Déc 2010, 18:18

Celui à qui je l'avais acheté avait déjà commencé la diapause, alors je ne prouvais pas l'arrêter et la continuer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
florent

avatar

Nombre de messages : 1442
Age : 27
Localisation : Aubagne 13 (Ancien modérateur).
Date d'inscription : 24/02/2008

MessageSujet: Re: Ma gyne ne pond pas    Lun 20 Déc 2010, 21:55

Tu dis l'avoir sorti de diapause, c'est bien trop tôt ! cryx a raison
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Robert,Helsen
Admin
avatar

Nombre de messages : 1788
Localisation : Ronse / Renaix (Belgique)
Date d'inscription : 27/07/2007

MessageSujet: Re: Ma gyne ne pond pas    Ven 14 Jan 2011, 23:19

gregoire a écrit:
Bonjour , j'ai acheté une gyne M.barbarus il y a 3 mois et je l'ai mise en diapause (14°c) puis il y a 7 jours, petit à petit ,je l'ai sorti de la diapause. Température depuis 6 jours 28°c . Elle est sur une étagère dans le noire et elle ne pond pas ! Quelqu'un pourrait me dire pourquoi et comment la faire pondre.


- Petit rappel : la diapause s’effectue sous une température de 8° sans que la colonie soit réellement en hivernation (espèce de léthargie) car pour ceci il faudrait atteindre les environs de 0°. Les 14° signalés, comme chez moi actuellement, procurent qu’un simple ralentissement car la reine n’arrête pas de pondre et la colonie n’arrête pas de se nourrir. (Modérément bien sûr). La t° de 16° procure déjà le démarrage printanier. La t° de 28°, en cette saison (photopériodisme), ne procure aucun avantage, j’estime même qu’elle soit préjudiciable. Les œufs sont pondus dans la zone la plus froide dans une fourmilière (nature). Il faut aussi savoir que l’espèce est plutôt nocturne et que cette chaleur extrême n’est jamais atteinte, surtout à une profondeur de plus 1 mètre (voire même beaucoup plus => 3 m selon certains scientifiques).

Après le vol nuptial, il faut attendre 120 jours, voire même 150 jours avant d’obtenir les premiers œufs. A+bob

_________________
Robert
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://messorbarbarusbob.naturalforum.net
gregoire



Nombre de messages : 79
Age : 19
Localisation : Limoge
Date d'inscription : 20/12/2010

MessageSujet: diapose   Jeu 05 Mai 2011, 07:43

Désolé pour mes erreurs de débutant Mad mais maintenant ma gyne va bien, elle a 17 petites et une grappe d’œufs (10-12), 4 nymphes dont une de média qui est marron clair cheers


Dernière édition par gregoire le Sam 07 Mai 2011, 09:16, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Ma gyne ne pond pas    

Revenir en haut Aller en bas
 
Ma gyne ne pond pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» La vilaine ,elle ne pond pas!!!
» HELP !!!!!!! elle pond !
» mon betta mâle pond des oeufs...
» discus pond en bac de grossissement
» calopsitte pond

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
AUTOUR DE LA FOURMI MESSOR BARBARUS :: LA FOURMI MESSOR BARBARUS :: 4. L'ELEVAGE EN PRATIQUE :: 4.10 Fécondation / Ponte-
Sauter vers: